Submissions

Accepting submissions

Not accepting submissions

There must be python3.10 on the system
Install pip install ragstack-ai-langflow, as it is big package, so installing before workshop will be a good idea.

Hosted by

All about data science and machine learning

Supported by

Workshop sponsor

Datastax, the real-time AI Company.